We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Possible Network misconfiguration


Dani
25-06-2015, 11:18
Hi

Currently there isn't any pending task on the server.

Here is also my logs for your server:

PING vps169375.ovh.net (37.187.53.38) 56(84) bytes of data.
64 bytes from 38.ip-37-187-53.eu (37.187.53.38): icmp_seq=1 ttl=111 time=34.3 ms
64 bytes from 38.ip-37-187-53.eu (37.187.53.38): icmp_seq=2 ttl=111 time=34.0 ms
64 bytes from 38.ip-37-187-53.eu (37.187.53.38): icmp_seq=3 ttl=111 time=33.7 ms
64 bytes from 38.ip-37-187-53.eu (37.187.53.38): icmp_seq=4 ttl=111 time=34.0 ms
--- vps169375.ovh.net ping statistics ---
4 packets transmitted, 4 received, 0% packet loss, time 3003ms
rtt min/avg/max/mdev = 33.759/34.058/34.366/0.313 ms

Thanks

Danny

erkanm
24-06-2015, 15:03
I have tried to reboot and access with KVM again.
Unfortunately the same message appears:
"An error occurred on requesting to reboot. (There is already 1 task(s) occuring)"

Neil
24-06-2015, 14:29
Hi

I can see the VPS Team have reset the network on it, everything should be fine now.

erkanm
24-06-2015, 12:39
Hello,

This morning I could not connect to VPS remotely and logged in through KVM to check.
Network configuration seemed to be wrong.
A member from support team checked and adviced I open a ticket and contact OVH directly.
Now when I try to connect through KVM or reboot I get: "An error occurred on requesting to reboot. (There is already 1 task(s) occuring)"

VPS: vps169375.ovh.net
Ticket: 94387

Can you help?

Thanks