We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

Bought a new server and is not working properly


Etrail
07-10-2015, 00:58
Seem the problem was with memory, they have been replaced now.

Thanks.

Smally1997
06-10-2015, 19:00
Please go into detail what you mean crash? Does the server crash and give you some form of error message on the terminal or does it become unresponsive? Like it's not pinging?

Etrail
06-10-2015, 17:42
Yes, on 05/10/2015 01:14 but support not responding,

HostRange
06-10-2015, 15:34
Quote Originally Posted by Etrail
ovh wake up !!
Have you opened a ticket inside SYS control panel?

Etrail
06-10-2015, 11:55
ovh wake up !!

Etrail
05-10-2015, 20:12
I tried in rescue mode and the same problem. http://prntscr.com/8o3lg9 and http://prntscr.com/8o3lqp

HostRange
05-10-2015, 19:21
Boot into rescue and hope it crashes there, then they will inspect it. If not you will need to find the problem yourself before opening a ticket

Etrail
05-10-2015, 19:10
Yes, I tiered already reinstall and kernel replace but same result. Example I try to install ia32-libs After a few steps they reboot (crash) http://prntscr.com/8o2n1f ,
very strange.

alvaroag
05-10-2015, 18:48
Did that happened from the beginning?

Etrail
05-10-2015, 18:04
Hi, I bought a new server yesterday, and something is wrong with it. They crash randomly every 5-10 min, this is not acceptably, I opened already a ticket but support not responding.

Please give me other server!!

NIC: bz8615-sys