We are in the process of migrating this forum. A new space will be available soon. We are sorry for the inconvenience.

RPS: Changes


TheHub
15-04-2008, 00:46
Quote Originally Posted by oles@ovh.net

it works now ? I've changed LOT of things ...
And a LOT more things done at around 20:00 tonight

oles@ovh.net
14-04-2008, 21:24
TheHub a écrit:
>
> TheHub;2298 Wrote:
>> Cannot currently SSH in again - have we lost the disk again? Any changes
>> made again by Octave? Off to reboot again..... why do we lose disk
>> access and get locked out? Is this going to be the norm post trial?
>>

>
> Lost service/disk at Apr 13 04:39:26, server time now Sun Apr 13
> 06:06:31


it works now ? I've changed LOT of things ...


TheHub
13-04-2008, 06:03
Quote Originally Posted by TheHub
Cannot currently SSH in again - have we lost the disk again? Any changes made again by Octave? Off to reboot again..... why do we lose disk access and get locked out? Is this going to be the norm post trial?
Lost service/disk at Apr 13 04:39:26, server time now Sun Apr 13 06:06:31

TheHub
13-04-2008, 05:48
Cannot currently SSH in again - have we lost the disk again? Any changes made again by Octave? Off to reboot again..... why do we lose disk access and get locked out? Is this going to be the norm post trial?

drag
12-04-2008, 19:27
Yes, the download is fast, but the upload is not that fast! For me the top upload is about 1MB/s, but usually it's 200KB/s!

Parsifal
12-04-2008, 06:04
What I´ve noted it´s that upload is capped, 150/200 kBps top.
This occurs during the night/early morning (2:00 AM - 7:00 AM).
Only upload, not download.

The rest of the day upload speed is "decent" but far from offered.

KinGFaB
11-04-2008, 21:58
pls i still need help my server isn´t working and have rebooted 3 times

TheHub
11-04-2008, 04:03
I agree, a far better response now, no noticeable lag as I sometimes experienced before.

Parsifal
11-04-2008, 01:32
Yes, I see a better performance.

Thanks.

TheHub
11-04-2008, 01:30
Our RPS became unresponsive after 3pm other than for ping. Just rebooted and will monitor performance

KinGFaB
11-04-2008, 00:20
Dear Sir or Madam,

Our system of monitoring has just detected a defect on
your server r11046.ovh.net.
This defect was noted at 2008-04-11 00:18:35
OVH team pls can you see whats wrong with mine or are you fixing mine ??

KinGFaB
11-04-2008, 00:17
Dear Sir or Madam,

Our system of monitoring has just detected a defect on
your server r11046.ovh.net.
This defect was noted at 2008-04-10 23:35:35

Our technicians, who work 24/7, have also received
this alert. However, they may be conducting another
intervention and we're unable to give you the precise time.

You will be informed at the beginning of the intervention
by email.

While waiting for the intervention of our teams, you
always have the possibility
of hardware reboot in the manager.

Logs:
----------------------
PING r11046.ovh.net (87.98.186.17X) from 213.186.33.1X : 56(84) bytes of data.
From 213.186.33.1X: Destination Host Unreachable
From 213.186.33.1X: Destination Host Unreachable
From 213.186.33.1X: Destination Host Unreachable
From 213.186.33.1X: Destination Host Unreachable
From 213.186.33.1X: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable

--- 87.98.186.17X ping statistics ---
10 packets transmitted, 0 packets received, +6 errors, 100% packet loss
---------------------
For further information, please contact us at customersupport@ovh.co.uk.
Thank you for having confidence in us.

Yours faithfully,
OVH Client Service Panel

DeadCell
10-04-2008, 23:10
great nice one oles

eejit
10-04-2008, 20:24
working perfect

Gip2Much
10-04-2008, 19:11
yes definitely faster.

I am going to reboot later tonight and will give more feedback over next 24hrs to see if this is consistent.

r10920

drag
10-04-2008, 17:32
It is fast for me now! Thank you OVH!

r11170

krogothzero
10-04-2008, 17:00
Needed to reboot mine as well ssh refused to allow me to connect to it. I dunno about the qos but the whole system seems rather sluggish compared to a kimisufi server. I am giving it a fair old bash and it should be producing a fair load on the I/O to the disk so maybe its only being sluggish due to the qos. It does seem slower than before however.

r10888.

oles@ovh.net
10-04-2008, 15:24
Hi There,
I have just changed lot of QoS setup. Can you give me the feedback
about your feeling on your RPS since 3pm today ? Thanks

Octave