OVH Community, your new community space.

install vmware ESXI ! ?


fozl
04-08-2009, 09:04
Doesn't look like any good will come of this.

freshwire
03-08-2009, 21:54
Code:
Italian (automatically detected) » English
Are you for real? You continue to ask many questions, but you're not listening to the answers! So do not invite people to help again. Perhaps you should try the Italian website.

derchris
03-08-2009, 21:43
Translation please

Myatu
03-08-2009, 21:14
Quote Originally Posted by zitanix
Hi
how i can install vmware ESXI seems datacenter should do that
but we cant install with vKVM
..
... Siete per reale? Continuate chiederci che tante domande, ma voi non stiate ascoltando le risposte AFFATTO! Così non non invitare la gente ad aiutarvi ancora. Provi il Web site italiano forse.

DedicatedPros
03-08-2009, 20:56
You're coming on a little strong mate, and you're changing from one OS to another (with every change at least two forum threads here). Read up on each system, Google is your friend; you will get responses there a lot faster than here; and maybe, just maybe, visit your local forum as from what the staff said you're Italian. You'll get more friendly help there as I assume you know the language better than you do English, or you can also try other forums (WHT is a great one).

zitanix
03-08-2009, 20:47
monkey56657
if you dont know about that
Please DONT reply this topic !!!!

THIS IS FORUM i CAN QUESTION ABOUT EVERY THINGS of SERVER !

freshwire
03-08-2009, 20:45
VMware 1.0 , VMware 2.0 , XEN, ESXi ..

when will it stop ?

unclebob
03-08-2009, 12:12
See http://forum.ovh.co.uk/showthread.php?t=2318

fozl
03-08-2009, 11:33
Not supporting ESXi at this time.

zitanix
29-07-2009, 14:24
Hi
how i can install vmware ESXI seems datacenter should do that
but we cant install with vKVM
..