OVH Community, your new community space.

PHP 5.3 on Release 2


rjgould
06-07-2012, 13:30
Hello

The pre-configured PHP 5.3 for Release 2 on RPS seems to be configured with different flags from the PHP 5.2 release.

Specifically the '--enable-zip' '--with-pspell' flags appear to be missing.

Is there an easy way to redo this manually or any plans to change it in the next RPS update?