OVH Community, your new community space.

Ioncube help


amberleaf11
25-03-2014, 19:46
Thanks

Afer a couple of false starts with the Loader/Installer, got it done.

K.Kode
25-03-2014, 13:38
http://www.ioncube.com/loaders.php

amberleaf11
25-03-2014, 01:29
Hi,

How can I upgrade to the latest version of Ioncube on my VPS, I have a script the current version cannot decode.

Thanks