OVH Community, your new community space.

support zero from soyoustart.ie


Razakel
30-08-2014, 14:06
Well, then your installation is broken in some way. When you originally posted, your server would respond to pings, but no services were running. You didn't install Hyper-V, did you?

It might be a dodgy Windows update. You could try using the KVM option to see if you can identify where in the boot process it fails, but, to be honest, it looks like you're going to have to reinstall.

Remember you can use the FTP backup to store your data inside the OVH network between reinstalls.

xryskom
30-08-2014, 10:49
log with vnc done.!
disable firwall done!

change in netboot to start from HD
and i have the same error

Dear Sir or Madam,

We've received your request concerning hard reboot of
ns210226.ip-188-165-202.eu. The server has been rebooted but it isn't
responding to ping command.

It may be cause by a malfunction of reboot system or a
problem with your machine.
We'd like to inform you that our technician will conduct
an intervention to solve the problem.

For your information:
- request date: 2014-08-30 11:31:23
- reboot date: 2014-08-30 11:32:03


xryskom
30-08-2014, 10:27
Quote Originally Posted by Razakel
You must use VNC to access a server in winrescue mode. I can see that a VNC server is running on your IP - you'll have been emailed with the password.

This should help: http://help.ovh.co.uk/WinpeRescuePage

What you'll probably need to do is disable the firewall, reboot from the HD and configure it properly. Failing that, you will need to use rescue mode to backup your servers' data and reinstall.
first of all thank you for replay..


edit: now i have access
i make restart from panel and i have error

Dear Sir or Madam,

You have requested a remote hardware reboot for your server ns210226.ip-188-xxx-xxxeu.
We have fulfilled your request and your server responds to ping
now. You may connect to your server.

For your information:
- date of your request: 2014-08-30 11:23:19
- date of hardware reboot: 2014-08-30 11:24:02
- date of ping detection : 2014-08-30 11:27:35

now i have this error

Razakel
30-08-2014, 01:20
You must use VNC to access a server in winrescue mode. I can see that a VNC server is running on your IP - you'll have been emailed with the password.

This should help: http://help.ovh.co.uk/WinpeRescuePage

What you'll probably need to do is disable the firewall, reboot from the HD and configure it properly. Failing that, you will need to use rescue mode to backup your servers' data and reinstall.

xryskom
29-08-2014, 23:04
Quote Originally Posted by Razakel
Your server responds to pings so it hasn't been suspended.
try to log with winrescue mode.

i think i don't have port open for the remote desctop?
how can add the ports?

edit: new porblem
Now w8 for the technical team :/


Dear Customer,

Our monitoring system, has just detected a defect on your server ns210226.ip-188-165-202.eu (ns210226.ip-188-165-202.eu). This defect was noted at 2014-08-30 00:24:00

Our technicians, who work 24 hours a day, have also received this alert. However, they may be conducting another intervention and we are unable to give you a precise time.

You will be informed at the beginning of the intervention by email.

While waiting for the intervention of our teams, you always have the possibility
of hardware reboot in the manager.

Logs:
----------------------
PING ns210226.ip-188-165-202.eu (188.165.xxx.xxx) from 213.186.33.13 : 56(84) bytes of data.
From 213.186.33.13: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable
From 213.186.33.13: Destination Host Unreachable

--- 188.165.xxx.xxx ping statistics ---
10 packets transmitted, 0 packets received, +6 errors, 100% packet loss

Razakel
29-08-2014, 18:15
Quote Originally Posted by xryskom
Once I received mail my Dedicate closed
Your server responds to pings so it hasn't been suspended.

xryskom
29-08-2014, 17:32
Once I received mail my Dedicate closed

Razakel
29-08-2014, 15:57
Quote Originally Posted by xryskom
And about mail expiring date?
Looks like an error.

xryskom
29-08-2014, 15:35
And about mail expiring date?

Razakel
29-08-2014, 14:46
I can ping your server - it's running. You've messed up the configuration somehow - probably the firewall.

OVH servers are unmanaged so you will need to fix it yourself using winrescue mode, or, as a last resort, reinstall the operating system.

xryskom
29-08-2014, 14:30



Answer from soyoustart:

Dear sir,

Your server has not been suspended, it is currently still running and accessible. Please let me know if you are still experiencing trouble accessing it.

Kind regards,
Daniel
Customer Service Ticket:

Ticket: 2014082877000022
File: SoYouStart-IE::2-com
Handle:new

Phone: +353 169 172 83
Contact: http://www.soyoustart.ie
Mon-Fri from 9am to 6pm
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~

me: yes i can't log in at my dedicate...plz fix it asap because i have work with this dedicate..
i tell you in first ticket I DON'T have accesses at my dedicate

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~

A: from soyoustart.ie
Dear sir,

What is the error you get? Unable to connect?


Dear sir,

From our side, we cannot find anything wrong with your server. I am able to access it from several different locations. It is most likely a routing issue, please send a traceroute from your own location to the server and we will get a technician to look into it. I can also confirm that it's not a billing issue.


me: i send traceroute


now?

36 hours down my deidicate!!!!


i need my dedicate online again lol