OVH Community, your new community space.

can't install my new server after delivery !!!


alsemany
26-09-2014, 12:00
please change this server Neil , it goes down when I tried any action
for example when I tried create a virtual host with VirtualMiin it goes down,

I saw that they have finished now and changed the motherboard
Here are the details of this operation:
Motherboard replacement
Date 2014-09-26 11:03:44, sylvain.gallard made Motherboard replacement:
Server find off.

Diagnosis:
HS motherboard and Alimentation

Actions:
Replacing the motherboard and Alimentation.
Cpu cooling checked.
Updating the MAC address for DHCP.
Server restart.

result:
DHCP OK. Boot OK. Server on login screen. Ping OK, services started.
I will make a try , hope it will be better

Neil
26-09-2014, 11:46
Your server issues have been resolved and it is online again.

Edit: I can see it has gone down again and someone is working on the server right now.

alsemany
26-09-2014, 10:43
I think there's not support here !!
this is ridiculous

edan
26-09-2014, 01:31
Perhaps faulty hardware is your problems.

alsemany
26-09-2014, 00:29
Server down again and have been rebooted !!

Here are the details of this operation:
HARD Reboot
Date 2014-09-26 00:23:02, remi.lorthios made HARD Reboot:
Here are the details of the operation performed:
No information on the screen ("black screen"). No response to keyboard.
don't think this is normal

alsemany
25-09-2014, 22:02
So !!
this server is not stable !! don't know how to move my websites to it !!
I was planing make two KVM VPS with 12GB RAM but I thought that proxmox is not working with it ,
I tried after hard tries to re-install Debian and installed Cloudmin Xen also can't run due to the kernel can't be changed !! and get down again
after some hard tries again I reinstalled it again with debian virtualmin !! after setting up the post installation wizard of VirtualMin the server goes down again
and when trying reboot it fails , the only option if it fails is just can re-install
can't use raid 0 , also can't use KVM from proxmox or cloudmin , also can't use VirtualMin . All OS going down and can't be pinged after some minutes of re-installing !!
this is not good at all

alsemany
25-09-2014, 19:11
I just receive an Installation message with a new password after logging to proxmox panel
https://IP.Address:8006/ the connection have been lost again !!

please let me know what's happening for this server and please help, I can't use this server
or please change my server to another one !! I haven't use the server till now !!

alsemany
25-09-2014, 18:32
Now Can't reboot, can't Re-isntall , no action can be taken

alsemany
25-09-2014, 16:56
seems to be fixed

!!! Edit for Update !!!

after installing Proxmox, I ordered FO IP but the connection for the server have been lost, I tried to reboot from Control Panel after some minutes give me message that's some error and can't reboot !!

alsemany
25-09-2014, 15:59
Hello,
I just delivered my server E3-SSD-3 (GRA1 - Rack: G111A13 - Server ID: 229185)
I tried to re-install the server but the operation failed and the server can't be rebooted to the refresh system for a long time so I tried to go with rescue and the pop up message asked me to reboot the server so I tried but this message pop up appears
Code:
An intervention is being carried out on this server, at the moment you can't perform a hard reboot yourself
and no message for the root password delivered !!
I got an email (Defect on ns3229185.ip-37-187-74.eu server) this is for monitoring and after while I received another one after the check
Server check
Date 2014-09-25 15:31:22, sylvain.gallard made Server check:
Serveur find off
Start Serveur

Services up
Ping ok
Serveur on login
but I haven't any password for root , I tried to reboot or re-install (but) all actions get an error !!
An intervention is being carried out on this server.........
I need help please !!